「配资查询」十转序列(源码、主图、通达信)

  十转序列(源码、主图、通达信)
  M05:MA(C,5),COLORFF8800;
  M20:MA(C,20),COLORFF11FF;
  速5MA(C,5)-REF(MA(C,5),1))/REF(MA(C,5),1)*1000,COLORFFFFFF,NODRAW;
  IF(M05>REF(M05,1) && M05>M20,M05,DRAWNULL),COLOR0077FF,LINETHICK3;
  IF(M05>REF(M05,1) && (C>M05 OR C>O) && 速5>0.5 && M05>M20,M05,DRAWNULL),COLOR0077FF,LINETHICK6,CROSSDOT;
  LC:=REF(C,1);
  A1:=C>=REF(C,4);
  N:=A1 && LC=REF(C,4) AND A1;
  N2:=REF(N1,1)=1 && C>=REF(C,4) AND A1;
  N3:=REF(N2,1)=1 && C>=REF(C,4) AND A1;
  N4:=REF(N3,1)=1 && C>=REF(C,4) AND A1;
  N5:=REF(N4,1)=1 && C>=REF(C,4) AND A1;
  N6:=REF(N5,1)=1 && C>=REF(C,4) AND A1;
  N7:=REF(N6,1)=1 && C>=REF(C,4) AND A1;
  N8:=REF(N7,1)=1 && C>=REF(C,4) AND A1;
  N9:=REF(N8,1)=1 && C>=REF(C,4) AND A1;
  DRAWTEXT(N=1,L*0.982,'1'),COLOR00DDFF;
  DRAWTEXT(N1=1,L*0.982,'2'),COLOR00DDFF;
  DRAWTEXT(N2=1,L*0.982,'3'),COLOR00DDFF;
  DRAWTEXT(N3=1,L*0.982,'4'),COLOR00DDFF;
  DRAWTEXT(N4=1,L*0.982,'5'),COLOR00DDFF;
  DRAWTEXT(N5=1,L*0.982,'6'),COLOR00DDFF;
  DRAWTEXT(N6=1,L*0.982,'7'),COLOR00DDFF;
  DRAWTEXT(N7=1,L*0.982,'8'),COLOR00DDFF;
  DRAWTEXT(N8=1,L*0.982,'9'),COLOR00DDFF;
  DRAWTEXT(N9=1,L*0.982,'10'),COLOR00DDFF;
  M:=CREF(LC,4);
  M1:=REF(M,1) && C
本文由 配资知识网 作者:热搜: 股票配资 发表,其版权均为 配资知识网 所有,文章内容系作者个人观点,不代表 配资知识网 对观点赞同或支持。如需转载,请注明文章来源。
橡胶期货鑫东财配资:做短线怎么选股票 短线选股票时要注意什么
股票配资客户加配之前不能全仓一只股票