「壹配资」放量牛股起爆点(源码 副图/选股 通达信)

  放量牛股起爆点(源码 副图/选股 通达信)
  源码
  M5:=MA(C,5);
  M10:=MA(C,10);
  M20:=MA(C,20);
  M30:=MA(C,30);
  ZT:=COUNT(C/REF(C,1)>=1.095,10)=1;
  TS:=BARSLAST(V=HHV(V,180));
  CG:=BARSLAST(V=FINDHIGH(V,1,179,2));
  XG1:C/REF(C,1)>=1.095 AND ZT AND C>M5 AND C>M10 AND C>M20 AND C>M30 AND (TS=0 OR CG=0);


本文由 配资知识网 作者:热搜: 股票配资 发表,其版权均为 配资知识网 所有,文章内容系作者个人观点,不代表 配资知识网 对观点赞同或支持。如需转载,请注明文章来源。
「配资网」配资炒股擎天一柱底抄底形态
「股市经验」智操盘福利:懂了这些你也能成股票配资大神